- NON DISPONIBILE cantattaci per tempi di consegna
Interfaccia
24× 100Mbps/1Gbps/2.5Gbps/5Gbps/10Gbps PoE++ RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX)
8× 1/10G SFP+ Slots
1× RJ45 Console Port
1× USB Type C Console Port
Numero ventole
4
Physical security lock
√
Alimentazione
100-240 V AC~50/60 Hz
Porte PoE
Standard: 802.3bt/at/af compliant
PoE++ Ports (802.3bt/at/af PoE): 24 Ports, up to 90 W per port
Power Budget: 770 W
Dimensioni (L x P x A)
17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)
Tipo di montaggio
Rack Mountable
Max. Power Consumption
1,010.2 W (110V/60Hz with 770 W PD connected)
953.7 W (220V/50Hz with 770 W PD connected)
Max. Heat Dissipation
3,444.7 BTU/hr (110V/60Hz with 770 W PD connected)
3,252.2 BTU/hr (220V/50Hz with 770 W PD connected)
Buffer (pacchetti)
24 Mbit
Jumbo frame
9 KB
Capacità di switching
640 Gbps
Packet Forwarding Rate
240 Mpps
Tabella ARP
32 K
QoS (Quality of Service)
8 priority queues
802.1p CoS/DSCP priority
Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
Bandwidth Control: Port/Flow-based Rating Limiting
Smoother Performance
Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
Funzionalità L2 e L2+
128 IP Interfaces: Support IPv4/IPv6 Interface
Static Routing: 48 IPv4/IPv6 Static Routes
Static ARP: 128 static entries
510 ARP Entries
Proxy ARP
Gratuitous ARP
DHCP Server
DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
DHCP L2 Relay
Link Aggregation
Spanning Tree Protocol
Loopback Detection
802.3x Flow Control
Mirroring
L2 Multicast
Supports 4,000 (IPv4, IPv6) IGMP groups
IGMP Snooping
IGMP Authentication
Multicast VLAN Registration (MVR)
MLD Snooping
Multicast Filtering: 256 profiles and 16 entries per profile
Caratteristiche avanzate
Automatic Device Discovery
Batch Configuration
Batch Firmware Upgrading
Intelligent Network Monitoring
Abnormal Event Warnings
Unified Configuration
Reboot Schedule
ISP Features
L2PT (Layer 2 Protocol Tunneling)
Device Link Detect Protocol (DLDP)
PPPoE ID Insertion
ERPS
802.3ah Ethernet Link OAM
DDM
VLAN
VLAN Group: Max 4K VLAN Groups
802.1q Tagged VLAN
MAC VLAN: 256 Entries
Protocol VLAN: Protocol Template 16, Protocol VLAN 12
Private VLAN
GVRP
VLAN VPN: VLAN Mapping, VLAN Replace
Voice VLAN
ACL (Access Control List)
Time-based ACL
MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
Combined ACL
Packet Content ACL
IPv6 ACL
Policy: Mirroring, Redirect, Rate Limit, QoS Remark
ACL applies to Port/VLAN
Sicurezza
IP-MAC-Port Binding:
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 96 Entries
IPv6-MAC-Port Binding:
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- ND Snooping
- IPv6 Source Guard: 95 Entries
DoS Defend
DHCP Filter
Static/Dynamic Port Security: Up to 64 MAC addresses per port
Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode
802.1X:
- Port-based authentication
- Mac-base authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Radius authentication and accountability support
AAA (including TACACS+)
Port Isolation
Secure web management through HTTPS with SSLv3/TLS 1.2
Secure Command Line Interface (CLI) management with SSHv1/SSHv2
IP/Port/MAC-based access control
IPv6
IPv6 Dual IPv4/IPv6
Multicast Listener Discovery (MLD) Snooping
IPv6 ACL
IPv6 Interface
Static IPv6 Routing
IPv6 neighbor discovery (ND)
Path maximum transmission unit (MTU) discovery
Internet Control Message Protocol (ICMP) version 6
TCPv6/UDPv6
IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs
MIB II (RFC1213)
Interface MIB (RFC2233)
Ethernet Interface MIB (RFC1643)
Bridge MIB (RFC1493)
P/Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Radius Accounting Client MIB (RFC2620)
Radius Authentication Client MIB (RFC2618)
Remote Ping, Traceroute MIB (RFC2925)
Support TP-Link private MIB
Omada App
Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management
Omada Cloud-Based Controller
Omada Hardware Controller
Omada Software Controller
Cloud Access
Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning
Yes. Requiring the use of Omada Cloud-Based Controller.
Management Features
Web-based GUI
Command Line Interface (CLI) through the console port, telnet
SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups)
SDM Template
DHCP/BOOTP Client
802.1ab LLDP/LLDP-MED
DHCP AutoInstall
Dual Image, Dual Configuration
CPU Monitoring
Cable Diagnostics
IEEE 802.3az Energy Efficient Ethernet (EEE)
Password Recovery
SNTP
System Log
Certificazione
CE, FCC, RoHS
Contenuto della confezione
SX3832MPP Switch
Power Cord
Console Cable
Quick Installation Guide
Rackmount Kit
Rubber Feet
Requisiti di sistema
Microsoft Windows 98SE, NT, 2000, XP, Vista or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux.
Ambiente
Operating Temperature: -5–45 ℃ (23–113 ℉)
Storage Temperature: -40–70 ℃ (-40–158 ℉)
Operating Humidity: 10–90% RH non-condensing
Storage Humidity: 5–90% RH non-condensing
Riferimento: TL-SG3428X-M2
Marca: TP-LINK
Cod. Articolo V16725 POSSIBILE FINANZIAMENTO 12 RATE TASSO ZERO
Riferimento: TL-SG3452XP
Marca: TP-LINK
Cod. Articolo V14956
Riferimento: IES206G
Marca: TP-LINK
Cod. Articolo V22760
Riferimento: GEP-0523
Marca: LEVELONE
Cod. Articolo V18320
Riferimento: TEG1120P-16-250W
Marca: TENDA
Cod. Articolo V19637
Riferimento: TL-SG2210MP
Marca: TP-LINK
Cod. Articolo V8327
Riferimento: DS-3E0524-E(B)
Marca: HIKVIS
Cod. Articolo V14947
Riferimento: ES205G
Marca: TP-LINK
Cod. Articolo V19023
Riferimento: TL-SG1008P
Marca: TP-LINK
Cod. Articolo V0855
Riferimento: TEG5312F
Marca: TENDA
Cod. Articolo V14936
Riferimento: TL-SG1008MP
Marca: TP-LINK
Cod. Articolo V4367
Riferimento: TL-SG2210P
Marca: TP-LINK
Cod. Articolo V8299
Riferimento: TL-SG3428X
Marca: TP-LINK
Cod. Articolo V10775
Riferimento: SG3210X-M2
Marca: TP-LINK
Cod. Articolo V20037
Riferimento: TL-SG1048
Marca: TP-LINK
Cod. Articolo V0876
Riferimento: TL-SG116P
Marca: TP-LINK
Cod. Articolo V22374